


<!DOCTYPE html>
<html lang="en">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">

  
  <link rel="stylesheet" href="/assets/css/application.css?2022-10-03">

  <script type="text/javascript" src="/assets/js/dist/honeycomb-analytics-bundle.js"></script>

    <script>
      </script>

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MFP5TBS');</script>
  <!-- End Google Tag Manager -->

      
	<!-- This site is optimized with the Sprout SEO plugin - https://sprout.barrelstrengthdesign.com/craft-plugins/seo -->
	<title>The Holiday Shop  </title>
	<meta name="description" content="Official website for Page-A-Day Calendars including 365 Cats, 365 Dogs, 1000 Places to See Before You Die, Audubon, and others; also the Page-A-Day Online Cat a">
	<meta name="keywords" content="calendars,books,page-a-day calendars,gallery calendars,wall calendars,poster calendars,engagement calendars,diary calendars,birthday calendars,advent calendars,pets,animals,cats,dogs,puppies,kittens,stationery,planners,stickers,sticker books,travel,wellne">
	<link rel="canonical" href="https://www.pageaday.com/seasonal/the-holiday-shop">
	<meta property="og:type" content="article">
	<meta property="og:site_name" content="Page-A-Day">
	<meta property="article:publisher" content="http://www.facebook.com/PageADay">
	<meta property="og:url" content="https://www.pageaday.com/seasonal/the-holiday-shop">
	<meta property="og:title" content="The Holiday Shop">
	<meta property="og:description" content="Official website for Page-A-Day Calendars including 365 Cats, 365 Dogs, 1000 Places to See Before You Die, Audubon, and others; also the Page-A-Day Online Cat a">
	<meta property="og:image" content="https://d182ebzi6hyszb.cloudfront.net/_400x400_crop_center-center_82/page_a_day_logo_square.png">
	<meta property="og:image:secure_url" content="https://d182ebzi6hyszb.cloudfront.net/_400x400_crop_center-center_82/page_a_day_logo_square.png">
	<meta property="og:image:width" content="400">
	<meta property="og:image:height" content="400">
	<meta property="og:image:type" content="image/png">
	<meta property="og:locale" content="en_us">
	<meta property="article:modified_time" content="2022-10-21T18:33:03+0000">
	<meta property="article:published_time" content="2022-09-21T17:44:18+0000">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@pageadaycal">
	<meta name="twitter:creator" content="@pageadaycal">
	<meta name="twitter:url" content="https://www.pageaday.com/seasonal/the-holiday-shop">
	<meta name="twitter:title" content="The Holiday Shop">
	<meta name="twitter:description" content="Official website for Page-A-Day Calendars including 365 Cats, 365 Dogs, 1000 Places to See Before You Die, Audubon, and others; also the Page-A-Day Online Cat a">
	<meta name="twitter:image" content="https://d182ebzi6hyszb.cloudfront.net/_400x400_crop_center-center_82/page_a_day_logo_square.png">
		
<script type="application/ld+json">
{
    "@context": "http://schema.org/",
    "@type": "Corporation",
    "name": "Page-A-Day",
    "description": "Official website for Page-A-Day Calendars including 365 Cats, 365 Dogs, 1000 Places to See Before You Die, Audubon, and others; also the Page-A-Day Online Cat and Dog Contests.",
    "url": "https://www.pageaday.com/",
    "telephone": "212-254-5900",
    "email": "&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#116;&#101;&#97;&#109;&#64;&#112;&#97;&#103;&#101;&#97;&#100;&#97;&#121;&#46;&#99;&#111;&#109;",
    "image": {
        "@type": "ImageObject",
        "url": "https://d182ebzi6hyszb.cloudfront.net/_400x400_crop_center-center_82/page_a_day_logo_square.png",
        "height": 400,
        "width": 400
    },
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "1-800-722-7202"
        }
    ],
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "US",
        "addressLocality": "New York",
        "addressRegion": "New York",
        "postalCode": "10014-4381",
        "streetAddress": "225 Varick Street "
    },
    "foundingDate": "1968-01-01T00:00:00+00:00",
    "sameAs": [
        "http://www.facebook.com/PageADay",
        "http://twitter.com/pageadaycal",
        "http://www.pinterest.com/pageaday",
        "http://instagram.com/pageadaycal"
    ]
}
</script>
			
<script type="application/ld+json">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</script>
			
<script type="application/ld+json">
{
    "@context": "http://schema.org/",
    "@type": "Place",
    "name": "Page-A-Day",
    "description": "Official website for Page-A-Day Calendars including 365 Cats, 365 Dogs, 1000 Places to See Before You Die, Audubon, and others; also the Page-A-Day Online Cat and Dog Contests.",
    "url": "https://www.pageaday.com/",
    "image": {
        "@type": "ImageObject",
        "url": "https://d182ebzi6hyszb.cloudfront.net/_400x400_crop_center-center_82/page_a_day_logo_square.png",
        "height": 400,
        "width": 400
    },
    "telephone": "212-254-5900",
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "US",
        "addressLocality": "New York",
        "addressRegion": "New York",
        "postalCode": "10014-4381",
        "streetAddress": "225 Varick Street "
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "40.7291643",
        "longitude": "-74.0055851"
    },
    "sameAs": [
        "http://www.facebook.com/PageADay",
        "http://twitter.com/pageadaycal",
        "http://www.pinterest.com/pageaday",
        "http://instagram.com/pageadaycal"
    ]
}
</script>
			
<script type="application/ld+json">
{
    "@context": "http://schema.org/",
    "@type": "Corporation",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.pageaday.com/seasonal/the-holiday-shop"
    },
    "name": "The Holiday Shop",
    "description": "Official website for Page-A-Day Calendars including 365 Cats, 365 Dogs, 1000 Places to See Before You Die, Audubon, and others; also the Page-A-Day Online Cat a",
    "image": {
        "@type": "ImageObject",
        "url": "https://d182ebzi6hyszb.cloudfront.net/_400x400_crop_center-center_82/page_a_day_logo_square.png",
        "height": 400,
        "width": 400
    },
    "url": "https://www.pageaday.com/seasonal/the-holiday-shop"
}
</script>
	    <!-- Adding UET tracking to Page-A-Day webpages #590 -->
  <script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"137014566"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
</head>

<body class="js-seasonal " id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFP5TBS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
              
<div id="site-header" role="banner">
  <div class="wrapper top-bar">
    <div class="row visible-overflow">
      <div class="c4 med-c3">
        <form class="general" method="GET" action="/search">
          <button type="submit" class="icon">&#x2315;</button>
          <input type="text" name="query" placeholder="Search all Products">
        </form>
      </div> <!-- .c -->
      <div class="c4 med-c6 site-logo">
        <a href="https://www.pageaday.com/">Page-A-Day</a>
      </div> <!-- .c -->
      <div class="c4 med-hide">
        <ul>
          <!-- <li class="">
            <a href="/blog">Blog</a>
          </li> -->
          <li class="newsletter js-nav-newsletter-toggle">
            <a href="#">
              <span>Newsletter</span>
            </a>
          </li>
          <li class="">
            <a href="https://cart.pageaday.com/cart" class="js-cart" data-cart-count="">Cart</a>
          </li>
        </ul>
      </div> <!-- .c -->
    </div> <!-- .row -->
  </div> <!-- .wrapper -->

  <div id="newsletter" class="js-nav-newsletter hide">
    

    <div class="row fill-grey-light nav-newsletter
                ">
          <div class="section fill-brand-secondary section-image text-center"
           style="background-image: url('https://d182ebzi6hyszb.cloudfront.net/newsletter_cats_180416_132546.png')">
        <div class="wrapper visible-overflow">
                      <div class="c8 med-c12 grid-center text-center">
              <small>Page-A-Day Newsletter</small>
              <h2>Sign up for our newsletter to get 20% off site-wide!</h2>
            </div> <!-- .c -->
                    <div class="c5 med-c12 grid-center">
            <form action="//pageaday.us3.list-manage.com/subscribe/post?u=dc600700307606d8d52c234c1&amp;amp;id=5f7331fc0b"
                  method="post" id="mc-embedded-subscribe-form"
                  name="mc-embedded-subscribe-form"
                  class="validate general inline
                         push-top"
                  target="_blank" novalidate>
              <div class="row">
                <div class="mc-field-group c7 med-c12 no-pad">
                  <input class="required"
                         id="mce-EMAIL"
                         type="email"
                         name="EMAIL"
                         value=""
                         placeholder="Enter your email">
                  <div class="response" id="mce-error-response"></div>
                  <div class="response" id="mce-success-response"></div>
                </div> <!-- .c -->
                                <div class="honey">
                  <input type="text" name="b_dc600700307606d8d52c234c1_5f7331fc0b" tabindex="-1" value="">
                </div> <!-- .honey -->
                <div class="c5 med-c12 no-pad med-push-top">
                  <button type="submit"
                          value="Subscribe"
                          name="subscribe"
                          id="mc-embedded-subscribe"
                          class="btn tertiary">
                    Sign up
                  </button>
                </div> <!-- .c -->
              </div> <!-- .row -->
            </form>
          </div> <!-- .c -->
                      <div class="c8 med-c12 grid-center text-center push-top">
              <p>Signing up for our newsletter means you agree to our <a href="https://www.workman.com/company/terms">Privacy Policy</a> and <a href="https://www.workman.com/company/terms#privacy">Terms of Use</a>.</p>
            </div> <!-- .c -->
                  </div> <!-- .wrapper -->
      </div> <!-- .section -->
      </div> <!-- .row -->

  </div>

  <div class="row visible-overflow">

    <input type="checkbox" id="menu-toggle" class="js-menu-checkbox">
    <label class="menu-label js-menu-toggle" for="menu-toggle">
      <b class="icon"></b>
    </label>

    <div class="main-nav">
      <div class="row visible-overflow">
        <ul class="main-nav-list">
          <div class="wrapper visible-overflow">
            <div class="pad-x1">
              <li class="top-level-nav ">
                <label class="lrg-hide" for="calendars-input">Calendars</label>
                <a class="med-hide" href="/calendars">Calendars</a>
                <input class="no-input" id="calendars-input" type="checkbox">
                
<div class="sub-nav pad-y2 med-pad-y1">
  <ul>
    <div class="wrapper visible-overflow">
      <div class="c12">
        <h4 class="lrg-hide">
          <a href="/calendars">
            All Calendars
          </a>
        </h4>
      </div>

              <div class="c3 med-c12 med-push-top-half with-border-left">
          <strong>Format</strong>

                                
                      <li>
              <a href="/calendars?format-type=Desk%20Calendars">
                Desk Calendars
              </a>
            </li>
                                  <li>
              <a href="/calendars?format-type=Wall%20Calendars">
                Wall Calendars
              </a>
            </li>
                                  <li>
              <a href="/calendars?format-type=Planners%20%26%20Engagement%20Calendars">
                Planners &amp; Engagement Calendars
              </a>
            </li>
                              </div> <!-- c -->
      
              <div class="c3 med-c12 med-push-top-half with-border-left">
          <strong>Categories</strong>

                                
                      <li>
              <a href="/calendars?category=Animals%20%26%20Pets">
                Animals &amp; Pets
              </a>
            </li>
                                  <li>
              <a href="/calendars?category=Arts%20%26%20Lifestyle">
                Arts &amp; Lifestyle
              </a>
            </li>
                                  <li>
              <a href="/calendars?category=Family%20%26%20Kids">
                Family &amp; Kids
              </a>
            </li>
                                  <li>
              <a href="/calendars?category=Games%2C%20Puzzles%2C%20%26%20Trivia">
                Games, Puzzles, &amp; Trivia
              </a>
            </li>
                                  <li>
              <a href="/calendars?category=Humor">
                Humor
              </a>
            </li>
                          <li>
                <a href="/calendars">See all</a>
              </li>
                              </div> <!-- c -->
      
      <div class="c3 med-c12 med-push-top-half with-border-left">
        <strong>Brands</strong>

                          
                  <li>
            <a href="/brands/1-000-places-to-see-before-you-die">
              1,000 Places to See Before You Die
            </a>
          </li>
                            <li>
            <a href="/brands/audubon">
              Audubon
            </a>
          </li>
                            <li>
            <a href="/brands/the-new-york-times">
              The New York Times
            </a>
          </li>
                            <li>
            <a href="/brands/flow">
              Flow
            </a>
          </li>
                            <li>
            <a href="/brands/a-network-for-grateful-living">
              A Network for Grateful Living
            </a>
          </li>
                      <li>
              <a href="/brands">
                See all
              </a>
            </li>
                        </div> <!-- c -->

      <div class="c3 med-c12 med-push-top-half with-border-left">
        <strong>Price</strong>

                          
                  <li>
            <a href="/calendars?price=%3A5">
              Under $5
            </a>
          </li>
                            <li>
            <a href="/calendars?price=5%3A10">
              $5 - $10
            </a>
          </li>
                            <li>
            <a href="/calendars?price=10%3A15">
              $10 - $15
            </a>
          </li>
                            <li>
            <a href="/calendars?price=15%3A20">
              $15 - $20
            </a>
          </li>
                            <li>
            <a href="/calendars?price=21%3A">
              Over $20
            </a>
          </li>
                        </div> <!-- c -->

    </div> <!-- .wrapper -->
  </ul>
</div>

              </li>
              <li class="top-level-nav ">
                <label class="lrg-hide" for="books-input">Books</label>
                <a class="med-hide" href="/books">Books</a>
                <input class="no-input" id="books-input" type="checkbox">
                
<div class="sub-nav pad-y2 med-pad-y1">
  <ul>
    <div class="wrapper visible-overflow">
      <div class="c12">
        <h4 class="lrg-hide">
          <a href="/books">
            All Books
          </a>
        </h4>
      </div>

      
              <div class="c3 med-c12 med-push-top-half with-border-left">
          <strong>Categories</strong>

                                
                      <li>
              <a href="/books?category=Animals%20%26%20Pets">
                Animals &amp; Pets
              </a>
            </li>
                                  <li>
              <a href="/books?category=Arts%2C%20Crafts%2C%20%26%20Creativity">
                Arts, Crafts, &amp; Creativity
              </a>
            </li>
                                  <li>
              <a href="/books?category=Cooking%2C%20Food%2C%20%26%20Drink">
                Cooking, Food, &amp; Drink
              </a>
            </li>
                                  <li>
              <a href="/books?category=Family%20%26%20Kids">
                Family &amp; Kids
              </a>
            </li>
                                  <li>
              <a href="/books?category=Fiction">
                Fiction
              </a>
            </li>
                          <li>
                <a href="/books">See all</a>
              </li>
                              </div> <!-- c -->
      
      <div class="c3 med-c12 med-push-top-half with-border-left">
        <strong>Brands</strong>

                          
                  <li>
            <a href="/brands/1-000-places-to-see-before-you-die">
              1,000 Places to See Before You Die
            </a>
          </li>
                            <li>
            <a href="/brands/flow">
              Flow
            </a>
          </li>
                            <li>
            <a href="/brands/a-network-for-grateful-living">
              A Network for Grateful Living
            </a>
          </li>
                            <li>
            <a href="/brands/sandra-boynton">
              Sandra Boynton
            </a>
          </li>
                            <li>
            <a href="/brands/atlas-obscura">
              Atlas Obscura
            </a>
          </li>
                      <li>
              <a href="/brands">
                See all
              </a>
            </li>
                        </div> <!-- c -->

      <div class="c3 med-c12 med-push-top-half with-border-left">
        <strong>Price</strong>

                          
                  <li>
            <a href="/books?price=%3A10">
              $0 - $10
            </a>
          </li>
                            <li>
            <a href="/books?price=10%3A20">
              $10 - $20
            </a>
          </li>
                            <li>
            <a href="/books?price=20%3A30">
              $20 - $30
            </a>
          </li>
                            <li>
            <a href="/books?price=30%3A40">
              $30 - $40
            </a>
          </li>
                            <li>
            <a href="/books?price=41%3A">
              Over $40
            </a>
          </li>
                        </div> <!-- c -->

    </div> <!-- .wrapper -->
  </ul>
</div>

              </li>
              <li class="top-level-nav ">
                <label class="lrg-hide" for="stationery-input">Stationery</label>
                <a class="med-hide" href="/stationery">Stationery</a>
                <input class="no-input" id="stationery-input" type="checkbox">
                
<div class="sub-nav pad-y2 med-pad-y1">
  <ul>
    <div class="wrapper visible-overflow">
      <div class="c12">
        <h4 class="lrg-hide">
          <a href="/stationery/filter">
            All Stationery
          </a>
        </h4>
      </div>

              <div class="c3 med-c12 med-push-top-half with-border-left">
          <strong>Format</strong>

                                
                      <li>
              <a href="/stationery/filter?format=Puzzles">
                Puzzles
              </a>
            </li>
                                  <li>
              <a href="/stationery/filter?format=Sticker%20Books">
                Sticker Books
              </a>
            </li>
                                  <li>
              <a href="/stationery/filter?format=Paper%20Products">
                Paper Products
              </a>
            </li>
                                  <li>
              <a href="/stationery/filter?format=Planners">
                Planners
              </a>
            </li>
                                  <li>
              <a href="/stationery/filter?format=Engagement%20Calendars">
                Engagement Calendars
              </a>
            </li>
                          <li>
                <a href="/stationery/filter">
                  See all
                </a>
              </li>
                              </div> <!-- c -->
      
      
      <div class="c3 med-c12 med-push-top-half with-border-left">
        <strong>Brands</strong>

                          
                  <li>
            <a href="/brands/flow">
              Flow
            </a>
          </li>
                            <li>
            <a href="/brands/sandra-boynton">
              Sandra Boynton
            </a>
          </li>
                            <li>
            <a href="/brands/john-derian-paper-goods">
              John Derian Paper Goods
            </a>
          </li>
                            <li>
            <a href="/brands/nathalie-lété">
              Nathalie Lété
            </a>
          </li>
                            <li>
            <a href="/brands/pipsticks-workman">
              Pipsticks+Workman
            </a>
          </li>
                      <li>
              <a href="/brands">
                See all
              </a>
            </li>
                        </div> <!-- c -->

      <div class="c3 med-c12 med-push-top-half with-border-left">
        <strong>Price</strong>

                          
                  <li>
            <a href="/stationery/filter?price=%3A5">
              Under $5
            </a>
          </li>
                            <li>
            <a href="/stationery/filter?price=5%3A10">
              $5 - $10
            </a>
          </li>
                            <li>
            <a href="/stationery/filter?price=10%3A15">
              $10 - $15
            </a>
          </li>
                            <li>
            <a href="/stationery/filter?price=15%3A20">
              $15 - $20
            </a>
          </li>
                            <li>
            <a href="/stationery/filter?price=21%3A">
              Over $20
            </a>
          </li>
                        </div> <!-- c -->

    </div> <!-- .wrapper -->
  </ul>
</div>

              </li>
                                                          <li class="top-level-nav cur">
                  <a href="/seasonal/the-holiday-shop">
                    The Holiday Shop
                  </a>
                </li>
                            <li class="last top-level-nav ">
                <label class="lrg-hide" for="contests-input">Contests</label>
                <a class="med-hide" href="/contests">Contests</a>
                <input class="no-input" id="contests-input" type="checkbox">
                <div class="wrapper contests-sub-nav">
                  <ul>
                    <div class="c3 med-c12 med-push-top-half with-border-left pull-right text-right fill-white pad-y2 med-pad-y1">
                      <li class=" lrg-hide">
                        <a href="/contests">Contest Home</a>
                      </li>
                      <li class="">
                        <a href="/contests/upload">Submit</a>
                      </li>
                      <li class="">
                        <a href="/contests/polls">Polls</a>
                      </li>
                      <li class="">
                        <a href="/contests/galleries">Galleries</a>
                      </li>
                      <li class="">
                        <a href="/contests/shoe-sweepstakes">Shoe Sweepstakes</a>
                      </li>
                      <li class="">
                        <a href="/contests/details">Contest Details &amp; Rules</a>
                      </li>
                    </div> <!-- c -->
                  </ul>
                </div> <!-- .wrapper -->

              </li>
              <div class="lrg-hide">
               <!-- <li>
                  <a href="/blog">Blog</a>
                </li> --> 
                <li class="js-nav-newsletter-toggle">
                  <a href="#">
                    <span>Newsletter</span>
                  </a>
                </li>
                <li>
                  <a href="https://cart.pageaday.com/cart" class="js-cart">Cart</a>
                </li>
              </div>
            </div>
          </div> <!-- .wrapper -->
        </ul>
      </div> <!-- .row -->
    </div>

  </div> <!-- .row -->
</div> <!-- #site-header -->

<div
  id="site-body"
  role="main"
  class=""
>

          
      <div class="section extra-short section-image message-bar-wrapper" style="background: #087caa">
      <div class="wrapper">
        <div class="row">
          <div class="c12 text-center">
            <div class="text-white rich-text message-bar">
                              <p>20% off sitewide with promo code GRACE22</p>
                          </div>
          </div> <!-- .c -->
        </div> <!-- .row -->
      </div> <!-- .wrapper -->
    </div> <!-- .section -->
      
  <div class="section">
    

        
<div class="c12 text-center ">
  <h2 class="pull-bottom med-pull-bottom-half">2023 Calendars</h2>
</div> <!-- .c -->


            
<div class="wrapper">
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="10969" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11035" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="4273" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11319" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="10980" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="10977" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11264" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="10967" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11345" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11349" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11272" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11281" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11308" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11347" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="10990" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11278" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
  </div> <!-- .wrapper -->


            
<div class="c12 text-center push-top-double med-push-top">
  <h2 class="pull-bottom med-pull-bottom-half">Cozy Puzzles</h2>
</div> <!-- .c -->


            
<div class="wrapper">
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="15" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="10998" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="9" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11238" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
  </div> <!-- .wrapper -->


            
<div class="c12 text-center push-top-double med-push-top">
  <h2 class="pull-bottom med-pull-bottom-half">Holiday Picks</h2>
</div> <!-- .c -->


            
<div class="wrapper">
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="4718" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11078" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="5964" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="6415" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="9218" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="7898" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="6828" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="54" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="4748" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="5776" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="11124" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="5169" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
      <div class="row push-top-double">
      <div class="text-center grid-center no-pad
                  
                  
                  
                  c12">
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="6339" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                  <div class="med-clearfix"></div>
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="5563" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                      <div class="med-push-top sml-c12
                        
                        
                        
                        c3 med-c6 sml-c12">
                                                <div data-js-hook="honeybee-data-item" data-honeybee-type="v" data-honeybee-override-template-success="booksGrid" data-honeybee-extra-data="{&quot;cartDomain&quot;:&quot;https:\/\/cart.pageaday.com&quot;,&quot;returnTo&quot;:&quot;https:\/\/www.pageaday.com\/seasonal\/the-holiday-shop&quot;}" data-honeybee-id="5464" class="mod text-center" style="position:relative; height: 300px;"><style>
    .spinner {
        animation: rotate 2s linear infinite;
        z-index: 2;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -25px 0 0 -25px;
        width: 50px;
        height: 50px;
    }

    .spinner .path {
          stroke: #EF7C0D;
          stroke-linecap: round;
          animation: dash 1.5s ease-in-out infinite;
    }

    @keyframes rotate {
        100% {
            transform: rotate(360deg);
        }
    }

    @keyframes dash {
        0% {
            stroke-dasharray: 1, 150;
            stroke-dashoffset: 0;
        }
        50% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -35;
        }
        100% {
            stroke-dasharray: 90, 150;
            stroke-dashoffset: -124;
        }
    }
</style>
<svg class="spinner" viewBox="0 0 50 50">
    <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"></circle>
</svg></div>
            </div>
                </div> <!-- .c -->
    </div> <!-- .row -->
  </div> <!-- .wrapper -->


    
  </div> <!-- .section -->

    </div> <!-- #site-body -->

  <div id="site-footer">
    <a class="btn block to-top" href="#top">
            Back to top <b class="icon inline">&#x25b4;</b>
    </a>

        <div class="section">
      <div class="wrapper">
        <div class="row">
                              <div class="c3 med-c12 med-push-top
                        ">
            <h4>Shop</h4>
                            <ul>
                                                        <li class="push-top-half"><a href="/customer-service#store-policies" target="">Store Policies</a></li>
                                                        <li class="push-top-half"><a href="/calendars" target="">Calendars</a></li>
                                                        <li class="push-top-half"><a href="/books" target="">Books</a></li>
                                                        <li class="push-top-half"><a href="/stationery" target="">Stationery</a></li>
                                
                </ul>
                      </div> <!-- .c -->
                    <div class="c3 med-c12 med-push-top
            sml-push-top            ">
            <h4>Information</h4>
                            <ul>
                                                        <li class="push-top-half"><a href="/customer-service" target="">FAQ</a></li>
                                                        <li class="push-top-half"><a href="https://www.pageaday.com/about-us" target="">About Us</a></li>
                                                        <li class="push-top-half"><a href="/contest-rules" target="">Contest Rules</a></li>
                                                        <li class="push-top-half"><a href="/newsletter-archive" target="">Newsletter Archive</a></li>
                                                        <li class="push-top-half"><a href="https://www.workman.com/company/terms#privacy" target="">Privacy/Terms of Use</a></li>
                                
                </ul>
                      </div> <!-- .c -->
                    <div class="c3 med-c12 med-push-top
            sml-push-top            med-push-top">
            <h4>Customer Support</h4>
                            <ul>
                                                        <li class="push-top-half"><a href="/customer-service#get-in-touch" target="">Need help ordering?</a></li>
                                                        <li class="push-top-half"><a href="mailto:orders@workman.com" target="">Email us at: orders@workman.com</a></li>
                                                        <li class="push-top-half"><a href="tel:1-800-722-7202" target="">Call us at: 1-800-722-7202</a></li>
                                                        <li class="push-top-half"><a href="/customer-service#get-in-touch" target="">Monday - Friday, 9am - 5pm ET</a></li>
                                                        <li class="push-top-half"><a href="/customer-service#customerSupportForm-form" target="">Customer Service Form</a></li>
                                
                </ul>
                      </div> <!-- .c -->
          
          <div class="c3 med-c12 med-push-top">
            <div class="row">
              <h4>Follow Page-A-Day</h4>

              <ul class="hoz push-top-half social-links">
                                  <li>
                                                                                  <a class="icon sm facebook"
                       href="http://www.facebook.com/PageADay" target="_blank">
                                                f
                                            </a>
                  </li>
                                  <li>
                                                                                  <a class="icon sm twitter"
                       href="https://twitter.com/intent/follow?screen_name=pageadaycal" target="_blank">
                                                t
                                            </a>
                  </li>
                                  <li>
                                                                                  <a class="icon sm pinterest"
                       href="http://www.pinterest.com/pageaday" target="_blank">
                                                p
                                          </a>
                  </li>
                                  <li>
                                                                                  <a class="icon sm instagram"
                       href="http://instagram.com/pageadaycal" target="_blank">
                                                g
                                            </a>
                  </li>
                              </ul>
            </div> <!-- .row -->
            <div class="row push-top">
              <h4>Newsletter</h4>
                              <form action="//pageaday.us3.list-manage.com/subscribe/post?u=dc600700307606d8d52c234c1&amp;amp;id=5f7331fc0b"
                      method="post" id="mc-embedded-subscribe-form"
                      name="mc-embedded-subscribe-form"
                      class="validate general inline push-top"
                      target="_blank" novalidate>
                  <div class="row">
                    <div class="mc-field-group c7 med-c12 no-pad">
                      <input class="required"
                             id="mce-EMAIL"
                             type="email"
                             name="EMAIL"
                             value=""
                             placeholder="Enter your email">
                      <div class="response" id="mce-error-response"></div>
                      <div class="response" id="mce-success-response"></div>
                    </div> <!-- .c -->
                                        <div class="honey">
                      <input type="text" name="b_dc600700307606d8d52c234c1_5f7331fc0b" tabindex="-1" value="">
                    </div> <!-- .honey -->
                    <div class="c5 med-c12 no-pad med-push-top">
                      <button type="submit"
                              value="Subscribe"
                              name="subscribe"
                              id="mc-embedded-subscribe"
                              class="btn small">
                        Sign up
                      </button>
                    </div> <!-- .c -->
                  </div> <!-- .row -->
                </form>
                                  <div class="push-top rich-text">
                    <p>
                      <small>Signing up for our newsletter means you agree to our <a href="https://www.workman.com/company/terms">Privacy Policy</a> and <a href="https://www.workman.com/company/terms#privacy">Terms of Use</a>.</small>
                    </p>
                  </div> <!-- .c -->
                                          </div> <!-- .row -->
          </div> <!-- .c -->

        </div> <!-- .row -->
      </div> <!-- .wrapper -->
    </div> <!-- .section -->

    <!-- Bottom Navigation -->
    <div class="section short brand-info">
      <div class="wrapper">
        <div class="row">
          <div class="c3 med-c12">
            <div class="footer-logo">
              <a href="https://www.pageaday.com/">Page-A-Day</a>
            </div>
                                                <div class="push-top-half">
                            <ul>
                                                          <a href="https://www.workman.com/company/terms"  target="">Terms of Use</a>
                                                          <a href="https://www.workman.com/company/terms#privacy"  target="">Privacy</a>
                                </ul>
                            
              
            </div>
                                    
          </div> <!-- .c -->
          <div class="c9 med-c12">
            <div class="med-pull-right push-top med-push-top-half">
              <small>
                Page-A-Day, a division of
                <a href="https://www.workman.com/">Workman Publishing Company</a>
                &copy; 2022
              </small>
            </div>
          </div> <!-- .c -->
        </div> <!-- .row -->
      </div> <!-- .wrapper -->
    </div> <!-- .section -->
    
  </div> <!-- #site-footer -->
  
  <script>
    var App = window.App || {}
    App.searchConfig = {
      appId: "UNW3YUJ3Q5",
      apiKey: "76cf81211f9572d862d12408caa3bdc2"
    }
  </script>
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId            : '896324277214520',
        autoLogAppEvents : true,
        xfbml            : true,
        version          : 'v2.12'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "https://connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>

<script>
    window.wkmhb = window.wkmhb || {}
    window.wkmhb.config = {
        shopifyCartDomain: "https://cart.pageaday.com",
    };
    window.wkmhb.searchConfig = {
        algolia_app_id: "UNW3YUJ3Q5",
        algolia_key: "7dc3d3e716f640c4b3c583ac691f53ad",
        algolia_index: "honeybee_prod",
                            }
</script>


<script type="text/javascript" src="/assets/js/application.min.js?2019-03-11"></script>
<script type="text/javascript" src="/assets/js/dist/honeycomb-bundle.js"></script></body>

</html>
